Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Compra e Venda de Peças Buell / Re:Peças sobras de um projeto...XB9 ou 12
« Última Mensagem: por Perez Online 17 Setembro, 2017, 01:20:44 »
Tudo vendido e tambem cedidos!

Enviado de meu SM-G935F usando Tapatalk

2
Elétrica / Pane elétrica XB9SX 2009
« Última Mensagem: por Machado Online 05 Setembro, 2017, 12:36:20 »
Boa tarde, amigos,

Algo bem inusitado e diferente do que se tem registro por aqui aconteceu com a bruta rsrs.
Saí para dar um rolé e, após uns 3 km, a luz da injeção acendeu (senti uns leves falhamentos no funcionamento e notei que o voltímetro no painel ficou meio louco, indicando uma boa oscilação, chegando, inclusive, por instantes, a indicar carga zerada, mas nada que impedisse a bruta de prosseguir). Esperei por alguns segundos e, vendo que a luz de injeção continuava acesa, encostei e desliguei a moto.
Esperei um pouco e dei na chave de novo. Funcionou, aparentemente tudo normal novamente. Tendo rodado aproximadamente 500 metros, a luz de injeção novamente acendeu e, dessa vez, motor já começou de imediato a falhar forte e logo morreu de vez.
Desde então, o quadro que ela apresenta é o seguinte: ao dar na chave, ela faz a leitura do sistema, porém a luz de injeção não acende, bomba não produz som algum, farol baixo não acende, piscas do lado esquerdo idem e nada de motor de partida. Ah, as luzes de fundo do painel acendem, porém com luminosidade reduzida, como se fosse carga baixa. Voltímetro também não dá sinal de vida.
Funcionam normalmente a buzina, farol alto, luzes traseiras, piscas do lado direito.
Já dei uma checada nos fusíveis, relés, terminais, tudo ok.
Tentei o teste dos códigos de erro, mas ela não responde nada, daí a princípio não dá pra ela me "falar o que houve" rsrs.
Vou dar uma checada detalhada na bateria por desencargo, mas sinto que o problema não está por ali rsrs. O caso está sob análise do Mago, André Buell, mas quem sabe, se com alguém aqui tiver  ocorrido algo semelhante, agradeço de mais ajuda neste momento difícil.
Daí, como moro bem distante do epicentro geográfico dos especialistas na marca, preferi eu mesmo fazer estas análises preliminares e ver se possível solução por acá.

Abraços a todos.
3
Cursos / Re:CURSO DE PILOTAGEM SEGURA GRÁTIS!
« Última Mensagem: por Erick Carrijo Online 04 Setembro, 2017, 09:09:23 »
Olha ai o que foi liberado!  ;D
4
Compra e Venda de Peças Buell / Re:Peças sobras de um projeto...XB9 ou 12
« Última Mensagem: por Perez Online 02 Setembro, 2017, 21:30:18 »
O escapamento já foi....

Enviado de meu SM-G935F usando Tapatalk

5
Fotos de Sua Buell / Re:Poste aqui fotos de sua Buell.
« Última Mensagem: por Aranha Online 01 Setembro, 2017, 23:17:44 »
Parabéns aos dois belas maquinas

Enviado de meu Moto G (5) Plus usando Tapatalk

6
Avisos Gerais / Re:Qual é a sua Buell?
« Última Mensagem: por Silvio Lopes Online 29 Agosto, 2017, 19:15:33 »
Minhas brutas, uma xb9sx é uma ulysses


Enviado do meu iPhone usando Tapatalk
7
Fotos de Sua Buell / Re:Poste aqui fotos de sua Buell.
« Última Mensagem: por Silvio Lopes Online 29 Agosto, 2017, 19:11:51 »
meus bebês !


Enviado do meu iPhone usando Tapatalk
8
Botéco / Re:TIPOS DE MOTOCICLISTA (OU MOTOQUEIRO)
« Última Mensagem: por Jethro Tull Jorge Online 29 Agosto, 2017, 11:58:43 »
 Um pouco de alguns, KKKKKKKKKKKK, muito bem bolado, muita risada, KKKKKKKKKKKK
9
Assuntos Gerais / Re:Manuais de proprietario e manutencao
« Última Mensagem: por Marco Krueger Online 24 Agosto, 2017, 10:29:14 »
Otimo

Marco Krueger - Arquiteto
Enviado de meu SM-G531H usando Tapatalk

10
Mecânica / Re:FUNCIONAMENTO
« Última Mensagem: por Aranha Online 24 Agosto, 2017, 08:52:24 »
Pode ser sensor de temperatura do motor com erro ou IAT

Enviado de meu Moto G (5) Plus usando Tapatalk

Páginas: [1] 2 3 ... 10